firm one

引き続き安心してご利用ください

ニュースなどでご存じの方も多いかと思いますが、
先日、暗号通信ライブラリ『OpenSSL』の一部バージョンで
脆弱性が発見されたとの報道がありました。
まず、始めに結論から言えば、
当店が利用しているシステムのサービス「カラーミーショップ」では
上記の対象となるバージョンは使用しておらず、脆弱性に関する心配はございません。
下記が、「カラーミーショップ」運営元から発表された内容です。


——————————————————
暗号通信ライブラリ『OpenSSL』の脆弱性対策について
暗号通信ライブラリ『OpenSSL』の一部バージョンで
深刻な脆弱性が確認されました。
【カラーミーショップ】においては対象となるバージョンの「OpenSSL」を
使用していないことを確認しており、本脆弱性による情報漏えいはございません。
ご安心ください。
——————————————————

この発表で当店もホッと胸をなでおろしております。
とはいえ、いろいろなWeb上のサービスでは、対象となる『OpenSSL』のバージョンを
使用しているサイトもありますので、
各人でもパスワードを変更したりといった用心が必要ですね。
カラーミーショップ


かわいいベビーと小さな子の服 (Heart Warming Life Series)


Return Top